Bug 627425 - Starting ksm: /etc/rc5.d/S84ksm: line 44: /sys/kernel/mm/ksm/max_kernel_pages: No such file or directory
Starting ksm: /etc/rc5.d/S84ksm: line 44: /sys/kernel/mm/ksm/max_kernel_pages...
Status: CLOSED DUPLICATE of bug 558281
Product: Fedora
Classification: Fedora
Component: qemu (Show other bugs)
13
i686 Linux
low Severity high
: ---
: ---
Assigned To: Justin M. Forbes
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-25 21:09 EDT by zosy
Modified: 2013-01-10 01:10 EST (History)
14 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-02 12:40:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description zosy 2010-08-25 21:09:11 EDT
Description of problem:


Version-Release number of selected component (if applicable):

OS:feora 13
kernel:2.6.33.8-149.fc13.i686.PAE


How reproducible:
yum install today

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jan ONDREJ 2010-08-26 15:11:55 EDT
Looks like duplicate of BZ#558281.
Comment 2 Justin M. Forbes 2010-09-02 12:40:03 EDT

*** This bug has been marked as a duplicate of bug 558281 ***

Note You need to log in before you can comment on or make changes to this bug.