Bug 628335 - [abrt] google-gadgets-gtk-0.11.2-2.fc13: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
Summary: [abrt] google-gadgets-gtk-0.11.2-2.fc13: Process /usr/bin/ggl-gtk was killed ...
Status: CLOSED DUPLICATE of bug 593605
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0233751e81931abc11c248eafdc...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-29 14:21 UTC by Artemio
Modified: 2010-09-22 20:46 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-09-22 20:46:11 UTC


Attachments (Terms of Use)
File: backtrace (34.24 KB, text/plain)
2010-08-29 14:21 UTC, Artemio
no flags Details

Description Artemio 2010-08-29 14:21:50 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/bin/ggl-gtk
component: google-gadgets
crash_function: (anonymous namespace)::Signal::Emit
executable: /usr/bin/ggl-gtk
kernel: 2.6.33.8-149.fc13.i686
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 4
reason: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1282876076
uid: 500

Comment 1 Artemio 2010-08-29 14:21:53 UTC
Created an attachment (id=441795)
File: backtrace

Comment 2 Peter Robinson 2010-09-22 20:46:11 UTC

*** This bug has been marked as a duplicate of bug 593605 ***


Note You need to log in before you can comment on or make changes to this bug.