Bug 6292 - e-mail Red Hat support - error caused multiple indentical queries
Summary: e-mail Red Hat support - error caused multiple indentical queries
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: apache (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-23 23:28 UTC by margarita
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-02 15:54:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description margarita 1999-10-23 23:28:40 UTC
When submitting a support as margarita@home.com the system
came back multiple times when I invoked "ask us" and
replied "Page cantains no data". I invoked "Ask us"
several times until I got a reply.

What I did not know was that every time I invoked "Ask
us" was that another indential query was submitted. Well
at least I won't do that again.

Comment 1 Preston Brown 1999-11-02 15:54:59 UTC
this is a support issue not a bug with apache.  Please take it up with
the support department.


Note You need to log in before you can comment on or make changes to this bug.