Bug 6293 - More form lines for Lynx-users would be appreciated
More form lines for Lynx-users would be appreciated
Status: CLOSED CURRENTRELEASE
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.1rC
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-23 20:07 EDT by Telsa Gwynne
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-12 00:42:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Telsa Gwynne 1999-10-23 20:07:35 EDT
In the past, when using Bugzilla with Lynx, I've had only ten lines
in which I can describe/explain things. If I use more than 80 chars,
I get replies asking me to use line-breaks. But how can I, when
there are only ten lines provided for me to put information in?

It would be really nice if there were either lots more lines available,
or an option to 'click here for more lines' or something (is that
possible?)

PS: "Accept invalid cookie path /bugzilla/ (y/n>?" Still invalid
cookies.                               Telsa, out of space.
Comment 1 David Lawrence 1999-11-12 00:42:59 EST
This problem seems to be alleviated in the recent changes to bugzilla. Please
try again and reopen this bug if it is still not satisfactory.

Note You need to log in before you can comment on or make changes to this bug.