Bug 629371 - [abrt] google-gadgets-gtk-0.11.2-2.fc12: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
Summary: [abrt] google-gadgets-gtk-0.11.2-2.fc12: Process /usr/bin/ggl-gtk was killed ...
Status: CLOSED DUPLICATE of bug 593605
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3eb2ee8006633d4b765e407d994...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-09-01 19:29 UTC by Kev O'Neill
Modified: 2010-09-22 20:46 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-09-22 20:46:22 UTC


Attachments (Terms of Use)
File: backtrace (26.12 KB, text/plain)
2010-09-01 19:29 UTC, Kev O'Neill
no flags Details

Description Kev O'Neill 2010-09-01 19:29:09 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/bin/ggl-gtk
comment: Not sure...
component: google-gadgets
executable: /usr/bin/ggl-gtk
kernel: 2.6.32.19-163.fc12.i686.PAE
package: google-gadgets-gtk-0.11.2-2.fc12
rating: 4
reason: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
time: 1283269827
uid: 500

How to reproduce
-----
1. Dunno
2.
3.

Comment 1 Kev O'Neill 2010-09-01 19:29:16 UTC
Created an attachment (id=442483)
File: backtrace

Comment 2 Peter Robinson 2010-09-22 20:46:22 UTC

*** This bug has been marked as a duplicate of bug 593605 ***


Note You need to log in before you can comment on or make changes to this bug.