Bug 629428 - [abrt] gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Summary: [abrt] gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-panel was kil...
Status: CLOSED DUPLICATE of bug 606799
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:6fd890600e9fa5fa29102287133...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-09-02 00:07 UTC by paulomarcelo
Modified: 2010-11-09 15:15 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 15:15:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.94 KB, text/plain)
2010-09-02 00:07 UTC, paulomarcelo
no flags Details

Description paulomarcelo 2010-09-02 00:07:04 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: gnome-panel
comment: problem
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
kernel: 2.6.33.6-147.2.4.fc13.i686.PAE
package: gnome-panel-2.30.0-4.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1282310239
uid: 501

How to reproduce
-----
1.
2.
3.
problem

Comment 1 paulomarcelo 2010-09-02 00:07:10 UTC
Created an attachment (id=442513)
File: backtrace

Comment 2 Karel Klíč 2010-11-09 15:15:55 UTC

*** This bug has been marked as a duplicate of bug 606799 ***

Comment 3 Karel Klíč 2010-11-09 15:15:55 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #606799.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.