Bug 62952 - Multimedia component should include xine
Multimedia component should include xine
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: distribution (Show other bugs)
7.3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Powers
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-08 07:40 EDT by Bernhard Rosenkraenzer
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-08 07:40:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernhard Rosenkraenzer 2002-04-08 07:40:17 EDT
From Bugzilla Helper: 
User-Agent: Mozilla/5.00 (X11; Konqueror >= 3.0.0; Linux 2.5.7-bero1 i686) 
 
Description of problem: 
SSIA - the media player should definitely be included in the multimedia component... 
 
Version-Release number of selected component (if applicable): 
 
 
How reproducible: 
Always 
 
Steps to Reproduce: 
1. Install beta4 
2. Pick "Sound and Multimedia Support" 
 
  
 
Actual Results:  xine is not installed 
 
Expected Results:  xine is installed 
 
Additional info:
Comment 1 Tim Powers 2002-04-08 12:12:19 EDT
Added in CVS.

Tim

Note You need to log in before you can comment on or make changes to this bug.