Bug 631813 - NIC doesn't register packets [rhel-5.5.z]
NIC doesn't register packets [rhel-5.5.z]
Status: CLOSED DUPLICATE of bug 587799
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.3
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
: Patch, ZStream
Depends On: 511368
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-08 08:51 EDT by RHEL Product and Program Management
Modified: 2013-01-10 22:17 EST (History)
34 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-08 10:08:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2010-09-08 08:51:06 EDT
This bug has been copied from bug #511368 and has been proposed
to be backported to 5.5 z-stream (EUS).
Comment 2 Miroslav Matousek 2010-09-08 10:08:22 EDT

*** This bug has been marked as a duplicate of bug 587799 ***

Note You need to log in before you can comment on or make changes to this bug.