Bug 63269 - is missing an icon in the .desktop file, shows up funny in kontrol-panel
is missing an icon in the .desktop file, shows up funny in kontrol-panel
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: distribution (Show other bugs)
7.3
i386 Linux
high Severity medium
: ---
: ---
Assigned To: wdovlrrw
:
Depends On:
Blocks: 61590
  Show dependency treegraph
 
Reported: 2002-04-11 16:46 EDT by Preston Brown
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-12 15:28:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Preston Brown 2002-04-11 16:46:26 EDT
Description of Problem:  
Because kapabilities is missing an icon, it shows up very funny (caption w/no icon) in  
kontrol-panel and other places.  
  
 
This is Hampton-re0411.0.
Comment 1 Ngo Than 2002-04-15 07:47:31 EDT
it's fixed in kapabilities-1.0.0-3.

Note You need to log in before you can comment on or make changes to this bug.