Bug 632924 - [abrt] nautilus-2.30.1-6.fc13: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
Summary: [abrt] nautilus-2.30.1-6.fc13: Process /usr/bin/nautilus was killed by signal...
Status: CLOSED DUPLICATE of bug 600826
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:6a79c471a9a548290f87be27cf2...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-09-12 00:08 UTC by Alexandros
Modified: 2015-03-03 22:53 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 20:01:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.45 KB, text/plain)
2010-09-12 00:08 UTC, Alexandros
no flags Details

Description Alexandros 2010-09-12 00:08:16 UTC
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: nautilus
component: nautilus
executable: /usr/bin/nautilus
kernel: 2.6.33.8-149.fc13.x86_64
package: nautilus-2.30.1-6.fc13
rating: 3
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1283206777
uid: 500

Comment 1 Alexandros 2010-09-12 00:08:19 UTC
Created an attachment (id=446704)
File: backtrace

Comment 2 Karel Klíč 2010-11-08 20:01:33 UTC

*** This bug has been marked as a duplicate of bug 600826 ***

Comment 3 Karel Klíč 2010-11-08 20:01:33 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #600826.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.