Bug 63294 - simple typo in section 13.2.1 page 122
simple typo in section 13.2.1 page 122
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: rhl-cg (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tammy Fox
Tammy Fox
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-12 00:36 EDT by Ward Fenton
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-12 00:36:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ward Fenton 2002-04-12 00:36:05 EDT
rhl-cg(EN)-7.3-HTML-RHI (2002-04-05T14:34-0400)

Looks like a / was keyed in where a . was needed.

third paragraph of page 122...

... This option corresponds to the ErrorDocument directive/ If a problem or 
error occurs when a client tries to connect to the Apache Web server, the ...
Comment 1 Tammy Fox 2002-04-12 00:43:03 EDT
This is fixed in CVS for the next release. Thanks for your report.

Note You need to log in before you can comment on or make changes to this bug.