Bug 633481 - [abrt] evince-2.30.3-1.fc13: raise: Process /usr/bin/evince was killed by signal 6 (SIGABRT)
[abrt] evince-2.30.3-1.fc13: raise: Process /usr/bin/evince was killed by sig...
Status: CLOSED DUPLICATE of bug 606412
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:e50a374b72199c292ae498c9203...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-13 16:00 EDT by galerien
Modified: 2010-11-09 09:26 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 09:26:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.35 KB, text/plain)
2010-09-13 16:00 EDT, galerien
no flags Details

  None (edit)
Description galerien 2010-09-13 16:00:18 EDT
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: evince file:///tmp/estimate_1284407294.pdf
component: evince
crash_function: raise
executable: /usr/bin/evince
kernel: 2.6.34.6-54.fc13.x86_64
package: evince-2.30.3-1.fc13
rating: 4
reason: Process /usr/bin/evince was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1284407418
uid: 500
Comment 1 galerien 2010-09-13 16:00:21 EDT
Created an attachment (id=447032)
File: backtrace
Comment 2 Karel Klíč 2010-11-09 09:26:07 EST

*** This bug has been marked as a duplicate of bug 606412 ***
Comment 3 Karel Klíč 2010-11-09 09:26:07 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #606412.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.