Bug 634880 - [abrt] google-gadgets-gtk-0.11.2-2.fc13: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
Summary: [abrt] google-gadgets-gtk-0.11.2-2.fc13: Process /usr/bin/ggl-gtk was killed ...
Keywords:
Status: CLOSED DUPLICATE of bug 593605
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:aad6aea5aea64e4236594038347...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-09-17 08:50 UTC by guignol
Modified: 2010-09-22 20:54 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-09-22 20:54:21 UTC


Attachments (Terms of Use)
File: backtrace (13.80 KB, text/plain)
2010-09-17 08:50 UTC, guignol
no flags Details

Description guignol 2010-09-17 08:50:02 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/bin/ggl-gtk
component: google-gadgets
executable: /usr/bin/ggl-gtk
kernel: 2.6.34.6-47.fc13.i686
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 3
reason: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1284134065
uid: 500

Comment 1 guignol 2010-09-17 08:50:04 UTC
Created attachment 447943 [details]
File: backtrace

Comment 2 Peter Robinson 2010-09-22 20:54:21 UTC

*** This bug has been marked as a duplicate of bug 593605 ***


Note You need to log in before you can comment on or make changes to this bug.