Bug 635164 - [abrt] google-gadgets-gtk-0.11.2-2.fc13: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
Summary: [abrt] google-gadgets-gtk-0.11.2-2.fc13: Process /usr/bin/ggl-gtk was killed ...
Status: CLOSED DUPLICATE of bug 593605
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e95c45ee4026e037c02c9ec3e60...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-09-17 22:42 UTC by Artemio
Modified: 2010-09-22 20:53 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-09-22 20:53:48 UTC


Attachments (Terms of Use)
File: backtrace (14.23 KB, text/plain)
2010-09-17 22:42 UTC, Artemio
no flags Details

Description Artemio 2010-09-17 22:42:01 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/bin/ggl-gtk
component: google-gadgets
executable: /usr/bin/ggl-gtk
kernel: 2.6.34.6-54.fc13.i686
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 4
reason: Process /usr/bin/ggl-gtk was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1284240533
uid: 500

Comment 1 Artemio 2010-09-17 22:42:13 UTC
Created attachment 448137 [details]
File: backtrace

Comment 2 Peter Robinson 2010-09-22 20:53:48 UTC

*** This bug has been marked as a duplicate of bug 593605 ***


Note You need to log in before you can comment on or make changes to this bug.