Bug 635673 - [abrt] notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
[abrt] notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec/notifica...
Status: CLOSED DUPLICATE of bug 606382
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
: 656467 (view as bug list)
Depends On:
  Show dependency treegraph
Reported: 2010-09-20 09:46 EDT by Santiago Lunar
Modified: 2013-03-05 23:04 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-11-09 10:19:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (17.92 KB, text/plain)
2010-09-20 09:46 EDT, Santiago Lunar
no flags Details

  None (edit)
Description Santiago Lunar 2010-09-20 09:46:04 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
crash_function: raise
executable: /usr/libexec/notification-daemon
package: notification-daemon-0.5.0-1.fc13
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1284988977
uid: 500
Comment 1 Santiago Lunar 2010-09-20 09:46:08 EDT
Created attachment 448457 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:19:06 EST

*** This bug has been marked as a duplicate of bug 606382 ***
Comment 3 Karel Klíč 2010-11-09 10:19:06 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #606382.

Sorry for the inconvenience.
Comment 4 Milan Crha 2010-11-24 05:05:39 EST
*** Bug 656467 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.