Bug 6387 - No rescue.img on CD
Summary: No rescue.img on CD
Status: CLOSED DUPLICATE of bug 5515
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-release   
(Show other bugs)
Version: 6.1
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-26 16:00 UTC by steffen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-26 18:42:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description steffen 1999-10-26 16:00:44 UTC
On page 63 of the Reference Guide for Red Hat Linux 6.1, it
talks about how to make the second of the two rescue floppy
disks.  (The first is the boot disk.)  It states that in the
directory /images of the first CD, there should be a file
named rescue.img.  That file is not present, and the command:
    find . -name rescue.img
...returns nothing when run from /mnt/cdrom

Comment 1 Bill Nottingham 1999-10-26 18:42:59 UTC
*** This bug has been marked as a duplicate of 5515 ***


Note You need to log in before you can comment on or make changes to this bug.