This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 639340 - [abrt] evolution-2.30.3-1.fc13: raise: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
[abrt] evolution-2.30.3-1.fc13: raise: Process /usr/bin/evolution was killed ...
Status: CLOSED DUPLICATE of bug 599671
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:51b8ee99531e6b57c336fc435f1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-01 09:48 EDT by ncfiedler
Modified: 2010-11-08 14:31 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 14:31:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (62.89 KB, text/plain)
2010-10-01 09:48 EDT, ncfiedler
no flags Details

  None (edit)
Description ncfiedler 2010-10-01 09:48:51 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
crash_function: raise
executable: /usr/bin/evolution
kernel: 2.6.34.7-56.fc13.i686
package: evolution-2.30.3-1.fc13
rating: 4
reason: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1285853610
uid: 500
Comment 1 ncfiedler 2010-10-01 09:48:54 EDT
Created attachment 451018 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 14:31:52 EST

*** This bug has been marked as a duplicate of bug 599671 ***
Comment 3 Karel Klíč 2010-11-08 14:31:52 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #599671.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.