Bug 6394 - Rescue.img missing
Rescue.img missing
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-26 15:43 EDT by richard.wittmer
Modified: 2015-01-07 18:39 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-26 16:46:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description richard.wittmer 1999-10-26 15:43:29 EDT
I just purchased and installed RedHat 6.1. The install went
OK, but when I went to create my "Rescue" boot diskette, I
couldn't find the "rescue.img" file. The book says its on
the CD in the images directory, but it is not there. I've
been using RedHat since 3.2 and I don't remember it being
anywhere else. Thoughts?
Comment 1 Bill Nottingham 1999-10-26 16:46:59 EDT
*** This bug has been marked as a duplicate of 5515 ***

Note You need to log in before you can comment on or make changes to this bug.