This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 641843 - [abrt] notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
[abrt] notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec/notifica...
Status: CLOSED DUPLICATE of bug 603368
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:6e03b8775eadf167a236d96e3cf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-11 05:33 EDT by François Kooman
Modified: 2013-03-05 23:04 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:14:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (12.73 KB, text/plain)
2010-10-11 05:33 EDT, François Kooman
no flags Details

  None (edit)
Description François Kooman 2010-10-11 05:33:20 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
crash_function: raise
executable: /usr/libexec/notification-daemon
kernel: 2.6.34.7-56.fc13.i686
package: notification-daemon-0.5.0-1.fc13
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1286788524
uid: 500
Comment 1 François Kooman 2010-10-11 05:33:22 EDT
Created attachment 452671 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:14:19 EST

*** This bug has been marked as a duplicate of bug 603368 ***
Comment 3 Karel Klíč 2010-11-09 08:14:19 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #603368.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.