Bug 6431 - Pb Win95 OSR2 and named
Summary: Pb Win95 OSR2 and named
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bind   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-27 19:18 UTC by bpinaud
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-04 17:29:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description bpinaud 1999-10-27 19:18:04 UTC
Computers under win95 OSR2 can't use the dns server.
sometimes there's an answer from the server but after 2 or 3
minutes.It doesn't work on the internet or on the lan. It is
working perfect with win98 or nt. for win95 a caching
nameserver only, works fine.

Comment 1 Cristian Gafton 2000-01-06 21:10:59 UTC
does the updated version from errata fixes the problem?

Comment 2 Cristian Gafton 2000-02-04 17:29:59 UTC
closed due to lack of feedback


Note You need to log in before you can comment on or make changes to this bug.