Bug 643170 - [abrt] notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
[abrt] notification-daemon-0.5.0-1.fc13: raise: Process /usr/libexec/notifica...
Status: CLOSED DUPLICATE of bug 611655
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-10-14 16:21 EDT by Serhiy
Modified: 2013-03-05 23:04 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-11-08 12:28:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (11.66 KB, text/plain)
2010-10-14 16:21 EDT, Serhiy
no flags Details

  None (edit)
Description Serhiy 2010-10-14 16:21:10 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
crash_function: raise
executable: /usr/libexec/notification-daemon
package: notification-daemon-0.5.0-1.fc13
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1287087638
uid: 500
Comment 1 Serhiy 2010-10-14 16:21:18 EDT
Created attachment 453558 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 12:28:23 EST

*** This bug has been marked as a duplicate of bug 611655 ***
Comment 3 Karel Klíč 2010-11-08 12:28:23 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #611655.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.