Bug 64440 - Installation incompleted with bug information
Summary: Installation incompleted with bug information
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.2
Hardware: i586 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-05 10:17 UTC by Eddie Yip
Modified: 2007-04-18 16:42 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-06 18:23:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (88.99 KB, text/plain)
2002-05-05 10:17 UTC, Eddie Yip
no flags Details

Description Eddie Yip 2002-05-05 10:17:45 UTC
Created attachment 914998 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Michael Fulbright 2002-05-06 18:23:09 UTC
It looks like you were getting read errors from your CD.  I would recommend you
check the md5sum out for each image.

Comment 2 Eddie Yip 2002-05-07 00:22:53 UTC
Thank you very much.


Note You need to log in before you can comment on or make changes to this bug.