Bug 644849 - Tracker: libvirt<->Qemu dependencies
Tracker: libvirt<->Qemu dependencies
Status: CLOSED WORKSFORME
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt (Show other bugs)
6.0
All Linux
low Severity medium
: rc
: ---
Assigned To: Daniel Veillard
Virtualization Bugs
: Tracking
Depends On: 533138 561935 575160 589076 LibvirtAIO 617890 628310 632495 632499 LibvirtQEMUTrace LibvirtKSMOff 638510 QMPBlockError 643040 643044 VhostToggle QMPSelfDescr QMPNetCard 644015 LibvirtBootOrder 647306 LibvirtHDA LibvirtOnlineResize LibvirtNetworkParms 662388 729939 740375 746909 804210 1008500
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-20 08:46 EDT by Glauber Costa
Modified: 2013-09-16 09:35 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-12-03 16:34:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Glauber Costa 2010-10-20 08:46:58 EDT
Tracker bug for libvirt requirements for QEMU/KVM.

Note You need to log in before you can comment on or make changes to this bug.