Bug 644858 - less online help is incorrect for the descriptions of some options
less online help is incorrect for the descriptions of some options
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: less (Show other bugs)
6.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Vojtech Vitek
Petr Šplíchal
: Regression
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-20 09:18 EDT by Petr Šplíchal
Modified: 2016-05-31 21:40 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 578289
Environment:
Last Closed: 2011-12-06 07:01:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 4 Suzanne Yeghiayan 2011-02-15 16:43:53 EST
This issue was proposed for RHEL 6.1 FasTrack but did not get resolved in time.
It has been moved to RHEL 6.2 FasTrack.
Comment 12 errata-xmlrpc 2011-12-06 07:01:32 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1575.html

Note You need to log in before you can comment on or make changes to this bug.