Bug 64513 - RFE: PPP debug button missed
RFE: PPP debug button missed
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
: FutureFeature
Depends On:
Blocks: 87718
  Show dependency treegraph
 
Reported: 2002-05-06 19:04 EDT by Joshua Jensen
Modified: 2007-11-30 17:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-10 07:58:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joshua Jensen 2002-05-06 19:04:44 EDT
Description of Problem:

I really like the new neat, but it is missing something that is very nice to
have, that rp3-config had:  the ppp dialup debug fuctionality.  Any chance of
the next release or RHL having neat with that added?



Thank you.
Comment 1 Joshua Jensen 2006-05-10 14:09:07 EDT
Why won't you fix this?
Comment 2 Harald Hoyer 2006-05-11 03:09:43 EDT
because you can add generic options to ppp

Note You need to log in before you can comment on or make changes to this bug.