Bug 64531 - no anaconda updates available
Summary: no anaconda updates available
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Download
Version: current
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL: http://www.redhat.com/apps/support/er...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-07 09:21 UTC by Giuseppe Raimondi
Modified: 2007-04-18 16:42 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2003-07-22 19:35:53 UTC


Attachments (Terms of Use)

Description Giuseppe Raimondi 2002-05-07 09:21:52 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.0 (X11; Linux i686; U;) Gecko/20020311

Description of problem:
It seems the anaconda updates disappeared from all releases. They are still on
the ftp server, but they are not mentioned in the errata pages

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. try 7.2 (or 7.1 or any other) and search for anaconda updates
2.
3.
	

Actual Results:  none found

Expected Results:  since there were plenty of anaconda updates I would expect to
find something

Additional info:

Comment 1 Tom Lancaster 2002-11-18 20:26:16 UTC
Where are you doing the search ? The URL you list above links to RHN's errata pages.

Comment 2 Giuseppe Raimondi 2002-11-19 09:50:41 UTC
that's right, but the links for the different versions are going to rhn, for
example to:

https://rhn.redhat.com/errata/rh72-errata.html

but it seems to be fixed now (at least for 7.2)

thank you

Comment 3 Tom Lancaster 2002-11-19 18:41:14 UTC
So can I close this out in CURRENTRELEASE ?


Note You need to log in before you can comment on or make changes to this bug.