This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 645973 - (ArmOmap) Support for ARM OMAP 3 and 4 Processors
Support for ARM OMAP 3 and 4 Processors
Status: CLOSED DUPLICATE of bug 245418
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
:
Depends On: 645857
Blocks: ARMTracker FedoraMini/Mobility
  Show dependency treegraph
 
Reported: 2010-10-23 07:46 EDT by Peter Robinson
Modified: 2014-03-16 23:25 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-06 14:34:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Peter Robinson 2010-10-23 07:46:10 EDT
Tracker for the hardware support of ARM OMAP processors such as those found in the Nokia n900, BeagleBoard, PandaBoard.
Comment 1 Peter Robinson 2011-08-06 14:34:42 EDT

*** This bug has been marked as a duplicate of bug 245418 ***

Note You need to log in before you can comment on or make changes to this bug.