Bug 646213 - Document how to set different password policies for different (non-overlapping) groups of users
Summary: Document how to set different password policies for different (non-overlappin...
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Identity_Management_Guide
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: alpha
: ---
Deadline: 2010-12-16
Assignee: David O'Brien
QA Contact: ecs-bugs
URL:
Whiteboard:
Keywords: Documentation
: 488904 (view as bug list)
Depends On: 488904
Blocks: 431020 freeipa20 489811 646217
TreeView+ depends on / blocked
 
Reported: 2010-10-25 00:24 UTC by David O'Brien
Modified: 2011-07-04 01:55 UTC (History)
4 users (show)

(edit)
Clone Of: 488904
(edit)
Last Closed: 2011-07-04 01:55:01 UTC


Attachments (Terms of Use)

Comment 3 David O'Brien 2010-10-31 10:02:58 UTC
This has been added to:
13.1.2.4. Setting Different Password Policies for Different User Groups
(the section number might ultimately change, but the topic heading probably won't).

Created commit 018f713: BZ 646213: Setting different pwd policies for different groups

Comment 6 David O'Brien 2011-01-13 08:50:05 UTC
*** Bug 488904 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.