Bug 646216 - Document how to create and manage Service principals and/or service certificates
Summary: Document how to create and manage Service principals and/or service certificates
Status: CLOSED DUPLICATE of bug 646214
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Identity_Management_Guide
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: alpha
: ---
Deadline: 2010-12-16
Assignee: David O'Brien
QA Contact: ecs-bugs
URL:
Whiteboard:
Keywords: Documentation
: 488907 (view as bug list)
Depends On: 488907
Blocks: 431020 freeipa20 489811 646217
TreeView+ depends on / blocked
 
Reported: 2010-10-25 00:48 UTC by David O'Brien
Modified: 2010-12-01 01:56 UTC (History)
3 users (show)

(edit)
Clone Of: 488907
(edit)
Last Closed: 2010-12-01 01:56:44 UTC


Attachments (Terms of Use)

Comment 4 David O'Brien 2010-12-01 01:52:12 UTC
*** Bug 488907 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.