Bug 647411 - Copy/paste with Clipboard sometimes fails in 64bits because of timestamp issues
Copy/paste with Clipboard sometimes fails in 64bits because of timestamp issues
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: openmotif (Show other bugs)
6.1
x86_64 Linux
urgent Severity high
: rc
: ---
Assigned To: Thomas Woerner
BaseOS QE - Apps
: Patch, ZStream
Depends On: 634094
Blocks: 836169 756082 867463 1005810
  Show dependency treegraph
 
Reported: 2010-10-28 05:28 EDT by Thomas Woerner
Modified: 2013-11-14 05:32 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 634094
Environment:
Last Closed: 2013-11-14 05:32:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Suzanne Yeghiayan 2011-02-15 16:44:03 EST
This issue was proposed for RHEL 6.1 FasTrack but did not get resolved in time.
It has been moved to RHEL 6.2 FasTrack.
Comment 7 Suzanne Yeghiayan 2011-09-02 15:54:48 EDT
This issue was proposed for RHEL 6.2 FasTrack but did not get resolved in time.
It has been moved to RHEL 6.3 FasTrack.
Comment 13 RHEL Product and Program Management 2012-09-28 10:09:27 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.

Note You need to log in before you can comment on or make changes to this bug.