Bug 648022 - [abrt] nautilus-2.32.0-1.fc14: raise: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
Summary: [abrt] nautilus-2.32.0-1.fc14: raise: Process /usr/bin/nautilus was killed by...
Status: CLOSED DUPLICATE of bug 607267
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:1790862a8d46f9f8a17142a242b...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-10-30 14:16 UTC by Steve
Modified: 2015-03-03 22:54 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-11-08 19:19:22 UTC


Attachments (Terms of Use)
File: backtrace (25.64 KB, text/plain)
2010-10-30 14:17 UTC, Steve
no flags Details

Description Steve 2010-10-30 14:16:59 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: raise
executable: /usr/bin/nautilus
kernel: 2.6.35.6-48.fc14.i686.PAE
package: nautilus-2.32.0-1.fc14
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1288447445
uid: 500

Comment 1 Steve 2010-10-30 14:17:02 UTC
Created attachment 456645 [details]
File: backtrace

Comment 2 Karel Klíč 2010-11-08 19:19:22 UTC

*** This bug has been marked as a duplicate of bug 607267 ***

Comment 3 Karel Klíč 2010-11-08 19:19:22 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #607267.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.