Bug 648904 - [abrt] transmission-gtk-1.93-1.fc13: raise: Process /usr/bin/transmission was killed by signal 6 (SIGABRT)
[abrt] transmission-gtk-1.93-1.fc13: raise: Process /usr/bin/transmission was...
Status: CLOSED DUPLICATE of bug 582438
Product: Fedora
Classification: Fedora
Component: transmission (Show other bugs)
13
i686 Unspecified
low Severity medium
: ---
: ---
Assigned To: Rahul Sundaram
Fedora Extras Quality Assurance
abrt_hash:ad2080663033a38b4220facd618...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-02 09:25 EDT by gabicr
Modified: 2010-11-02 11:14 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-02 11:14:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (53.96 KB, text/plain)
2010-11-02 09:25 EDT, gabicr
no flags Details

  None (edit)
Description gabicr 2010-11-02 09:25:30 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: transmission
component: transmission
crash_function: raise
executable: /usr/bin/transmission
kernel: 2.6.34.7-61.fc13.i686.PAE
package: transmission-gtk-1.93-1.fc13
rating: 4
reason: Process /usr/bin/transmission was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1288641010
uid: 500
Comment 1 gabicr 2010-11-02 09:25:33 EDT
Created attachment 457164 [details]
File: backtrace
Comment 2 Charles Kerr 2010-11-02 11:14:51 EDT

*** This bug has been marked as a duplicate of bug 582438 ***

Note You need to log in before you can comment on or make changes to this bug.