Bug 648998 - Include command line burning example in release notes
Summary: Include command line burning example in release notes
Status: CLOSED DUPLICATE of bug 614258
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: readme-burning-isos
Version: devel
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: ---
Assignee: Zach Oglesby
QA Contact: eric@christensenplace.us
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-02 17:29 UTC by Jeff Moe (jebba)
Modified: 2011-01-19 17:57 UTC (History)
4 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2011-01-19 17:57:56 UTC


Attachments (Terms of Use)

Description Jeff Moe (jebba) 2010-11-02 17:29:25 UTC
Description of problem:
In
http://docs.fedoraproject.org/en-US/Fedora/14/html/Burning_ISO_images_to_disc
no example is given how to burn an ISO to disc using the command line.

Version-Release number of selected component (if applicable):
Fedora 14.


Additional info:
It would be nice if the Burning ISO Images to Disc docs gave an example of how to burn the images using the command line under Fedora (ala `wodim -data Fedora-14-x86_64-DVD.iso` or somesuch).

Also, the listed *ORDER* of operating systems in the doc should be changed and GNU/Linux should be first. Right now it shows how to burn under windoz first. They should be last. :P

Comment 1 John J. McDonough 2010-11-02 18:17:52 UTC
Changed component to readme-burning-isos

Comment 2 Zach Oglesby 2011-01-19 17:57:56 UTC

*** This bug has been marked as a duplicate of bug 614258 ***


Note You need to log in before you can comment on or make changes to this bug.