Bug 649909 - [abrt] simdock-1.2-10.fc14: GetPosition: Process /usr/bin/simdock was killed by signal 11 (SIGSEGV)
Summary: [abrt] simdock-1.2-10.fc14: GetPosition: Process /usr/bin/simdock was killed ...
Keywords:
Status: CLOSED DUPLICATE of bug 568247
Alias: None
Product: Fedora
Classification: Fedora
Component: simdock
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Terje Røsten
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:1a478cd9b691f1056cc406cc616...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-04 19:23 UTC by Adam
Modified: 2010-11-15 22:40 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-11-15 22:40:07 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (15.75 KB, text/plain)
2010-11-04 19:23 UTC, Adam
no flags Details

Description Adam 2010-11-04 19:23:35 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: simdock
component: simdock
crash_function: GetPosition
executable: /usr/bin/simdock
kernel: 2.6.35.6-48.fc14.i686
package: simdock-1.2-10.fc14
rating: 4
reason: Process /usr/bin/simdock was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1288898490
uid: 500

Comment 1 Adam 2010-11-04 19:23:38 UTC
Created attachment 457918 [details]
File: backtrace

Comment 2 Terje Røsten 2010-11-15 22:40:07 UTC

*** This bug has been marked as a duplicate of bug 568247 ***


Note You need to log in before you can comment on or make changes to this bug.