Bug 6508 - fvwm RH6.x: icon bar not updating at startup
fvwm RH6.x: icon bar not updating at startup
Status: CLOSED DUPLICATE of bug 5136
Product: Red Hat Linux
Classification: Retired
Component: fvwm2 (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-29 13:02 EDT by frese01
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-12 23:25:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description frese01 1999-10-29 13:02:35 EDT
After starting up fvwm, the icon bar does
not update unless you put the mouse pointer on
it (I use focus follows mouse). Before
you point on it for the first time, there is
no icons for the initial xterm and the clock doesn't update.
Comment 1 Preston Brown 2000-01-12 23:25:59 EST
*** This bug has been marked as a duplicate of 5136 ***

Note You need to log in before you can comment on or make changes to this bug.