Bug 652963 - [abrt] gvfs-1.6.4-3.fc14: raise: Process /usr/libexec/gvfsd-metadata was killed by signal 6 (SIGABRT)
Summary: [abrt] gvfs-1.6.4-3.fc14: raise: Process /usr/libexec/gvfsd-metadata was kill...
Keywords:
Status: CLOSED DUPLICATE of bug 702790
Alias: None
Product: Fedora
Classification: Fedora
Component: gvfs
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:09161f85d191113fcd540bfa1a1...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-13 20:40 UTC by ncfiedler
Modified: 2015-03-03 22:55 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-21 14:51:50 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (7.11 KB, text/plain)
2010-11-13 20:40 UTC, ncfiedler
no flags Details

Description ncfiedler 2010-11-13 20:40:52 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/gvfsd-metadata
component: gvfs
crash_function: raise
executable: /usr/libexec/gvfsd-metadata
kernel: 2.6.35.6-48.fc14.i686
package: gvfs-1.6.4-3.fc14
rating: 4
reason: Process /usr/libexec/gvfsd-metadata was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1289480049
uid: 500

Comment 1 ncfiedler 2010-11-13 20:40:55 UTC
Created attachment 460268 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-21 14:51:50 UTC
Backtrace analysis found this bug to be similar to bug #702790, closing as duplicate.

Bugs which were found to be similar to this bug: bug #570014, bug #599229, bug #600293, bug #604833, bug #631635, bug #662381, bug #670129, bug #672780, bug #683744, bug #702790

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 702790 ***


Note You need to log in before you can comment on or make changes to this bug.