Bug 653029 - CCSM settings do not stay set
CCSM settings do not stay set
Status: CLOSED DUPLICATE of bug 532229
Product: Fedora
Classification: Fedora
Component: ccsm (Show other bugs)
14
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Izhar Firdaus
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-14 01:41 EST by Garrett Hartshaw
Modified: 2010-11-14 02:33 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-14 02:33:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Garrett Hartshaw 2010-11-14 01:41:44 EST
Description of problem:
When I change any settings in ccsm, they automatically revert back to their previous values (sometimes immediately, sometimes later).
  
Actual results:
Settings change briefly, than revert.

Expected results:
Settings stay changed
Comment 1 leigh scott 2010-11-14 02:33:56 EST

*** This bug has been marked as a duplicate of bug 532229 ***

Note You need to log in before you can comment on or make changes to this bug.