Bug 653083 - [abrt] totem-1:2.32.0-1.fc14: raise: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
Summary: [abrt] totem-1:2.32.0-1.fc14: raise: Process /usr/bin/totem was killed by sig...
Keywords:
Status: CLOSED DUPLICATE of bug 701926
Alias: None
Product: Fedora
Classification: Fedora
Component: totem
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:de0d81f3b7bf598afdf63648ac0...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-14 13:27 UTC by Leandro Costa Silva
Modified: 2012-03-20 19:42 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-20 19:42:35 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (44.08 KB, text/plain)
2010-11-14 13:27 UTC, Leandro Costa Silva
no flags Details

Description Leandro Costa Silva 2010-11-14 13:27:28 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: totem
component: totem
crash_function: raise
executable: /usr/bin/totem
kernel: 2.6.35.6-48.fc14.i686
package: totem-1:2.32.0-1.fc14
rating: 4
reason: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1289741062
uid: 500

Comment 1 Leandro Costa Silva 2010-11-14 13:27:31 UTC
Created attachment 460369 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-20 19:42:35 UTC
Backtrace analysis found this bug to be similar to bug #701926, closing as duplicate.

Bugs which were found to be similar to this bug: 
  clamtk: bug #785723
  gtk2: bug #714364
  qemu-launcher: bug #709824
  rhythmbox: bug #701926
  transmission: bug #706663

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 701926 ***


Note You need to log in before you can comment on or make changes to this bug.