Bug 653096 - [abrt] empathy-2.32.0.1-3.fc14: tp_proxy_get_object_path: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
Summary: [abrt] empathy-2.32.0.1-3.fc14: tp_proxy_get_object_path: Process /usr/bin/em...
Keywords:
Status: CLOSED DUPLICATE of bug 606094
Alias: None
Product: Fedora
Classification: Fedora
Component: empathy
Version: 14
Hardware: x86_64
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:a0a060dea6a3992b9f0d726b08a...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-14 14:54 UTC by Jaime Martinez Gonzalez
Modified: 2010-11-14 20:30 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-11-14 20:30:00 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (31.11 KB, text/plain)
2010-11-14 14:54 UTC, Jaime Martinez Gonzalez
no flags Details

Description Jaime Martinez Gonzalez 2010-11-14 14:54:15 UTC
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: tp_proxy_get_object_path
executable: /usr/bin/empathy
kernel: 2.6.35.6-48.fc14.x86_64
package: empathy-2.32.0.1-3.fc14
rating: 4
reason: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1289744004
uid: 500

Comment 1 Jaime Martinez Gonzalez 2010-11-14 14:54:18 UTC
Created attachment 460373 [details]
File: backtrace

Comment 2 Brian Pepple 2010-11-14 20:30:00 UTC

*** This bug has been marked as a duplicate of bug 606094 ***


Note You need to log in before you can comment on or make changes to this bug.