Bug 654401 - [abrt] totem-1:2.32.0-1.fc14: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
Summary: [abrt] totem-1:2.32.0-1.fc14: Process /usr/bin/totem was killed by signal 6 (...
Keywords:
Status: CLOSED DUPLICATE of bug 671888
Alias: None
Product: Fedora
Classification: Fedora
Component: totem
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:8b0267cd97977ba153684c1630b...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-17 19:02 UTC by Artemio
Modified: 2011-07-27 13:55 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-07-27 13:55:53 UTC


Attachments (Terms of Use)
File: backtrace (81.29 KB, text/plain)
2010-11-17 19:03 UTC, Artemio
no flags Details

Description Artemio 2010-11-17 19:02:50 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: totem '/home/Artemio/Vuze Downloads/O.Ultimo.Mestre.do.Ar.CAM.Dublado.MP3-MAXiMUM/O.Ultimo.Mestre.do.Ar.CAM.Dublado.MP3-MAXiMUM.avi'
component: totem
executable: /usr/bin/totem
kernel: 2.6.35.6-48.fc14.i686
package: totem-1:2.32.0-1.fc14
rating: 4
reason: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1289342889
uid: 500

Comment 1 Artemio 2010-11-17 19:03:04 UTC
Created attachment 461135 [details]
File: backtrace

Comment 2 Aravind vijayan 2011-07-27 13:55:53 UTC
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 671888 ***


Note You need to log in before you can comment on or make changes to this bug.