Bug 655305 - [RFE] enable python plugin
[RFE] enable python plugin
Status: CLOSED DUPLICATE of bug 739593
Product: Fedora
Classification: Fedora
Component: collectd (Show other bugs)
rawhide
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Alan Pevec
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-20 06:30 EST by Geert Jansen
Modified: 2013-03-13 02:21 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-28 17:56:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Geert Jansen 2010-11-20 06:30:30 EST
I would like to request that the python plugin is enable in collectd.
Comment 1 Fedora Admin XMLRPC Client 2011-06-19 18:53:04 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 2 Alan Pevec 2011-11-28 19:19:41 EST

*** This bug has been marked as a duplicate of bug 739593 ***

Note You need to log in before you can comment on or make changes to this bug.