Bug 655501 - [abrt] telepathy-gabble-0.10.4-1.fc14: pipeline_reply_cb: Process /usr/libexec/telepathy-gabble was killed by signal 11 (SIGSEGV)
Summary: [abrt] telepathy-gabble-0.10.4-1.fc14: pipeline_reply_cb: Process /usr/libexe...
Keywords:
Status: CLOSED DUPLICATE of bug 605772
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-gabble
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:fb4c15a0edf4afb2ed2fdaeca86...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-21 12:42 UTC by compaq88
Modified: 2010-11-21 14:01 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-11-21 14:01:11 UTC


Attachments (Terms of Use)
File: backtrace (18.69 KB, text/plain)
2010-11-21 12:42 UTC, compaq88
no flags Details

Description compaq88 2010-11-21 12:42:31 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/telepathy-gabble
component: telepathy-gabble
crash_function: pipeline_reply_cb
executable: /usr/libexec/telepathy-gabble
kernel: 2.6.35.6-48.fc14.i686.PAE
package: telepathy-gabble-0.10.4-1.fc14
rating: 4
reason: Process /usr/libexec/telepathy-gabble was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1290346333
uid: 500

Comment 1 compaq88 2010-11-21 12:42:35 UTC
Created attachment 461822 [details]
File: backtrace

Comment 2 Brian Pepple 2010-11-21 14:01:11 UTC

*** This bug has been marked as a duplicate of bug 605772 ***


Note You need to log in before you can comment on or make changes to this bug.