Bug 656864 - SystemD crond.service
Summary: SystemD crond.service
Keywords:
Status: CLOSED DUPLICATE of bug 617324
Alias: None
Product: Fedora
Classification: Fedora
Component: cronie
Version: rawhide
Hardware: Unspecified
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Marcela Mašláňová
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-24 12:02 UTC by Michał Piotrowski
Modified: 2010-11-24 13:04 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-11-24 13:04:54 UTC
Type: ---


Attachments (Terms of Use)
crond.service (398 bytes, application/octet-stream)
2010-11-24 12:02 UTC, Michał Piotrowski
no flags Details

Description Michał Piotrowski 2010-11-24 12:02:23 UTC
Created attachment 462605 [details]
crond.service

SystemD service file for cron daemon

Comment 1 Michał Piotrowski 2010-11-24 13:04:54 UTC

*** This bug has been marked as a duplicate of bug 617324 ***


Note You need to log in before you can comment on or make changes to this bug.