Bug 656869 - SystemD atd.service
SystemD atd.service
Status: CLOSED DUPLICATE of bug 617320
Product: Fedora
Classification: Fedora
Component: at (Show other bugs)
rawhide
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Marcela Mašláňová
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-24 07:25 EST by Michał Piotrowski
Modified: 2010-11-30 10:40 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-24 08:08:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
atd.service (312 bytes, text/plain)
2010-11-24 07:25 EST, Michał Piotrowski
no flags Details

  None (edit)
Description Michał Piotrowski 2010-11-24 07:25:36 EST
Created attachment 462610 [details]
atd.service

SystemD service file for atd daemon
Comment 1 Michał Piotrowski 2010-11-24 08:08:14 EST

*** This bug has been marked as a duplicate of bug 617320 ***

Note You need to log in before you can comment on or make changes to this bug.