Bug 659646 - man man for Japanese manual page contains duplicated lines in PAGER explanation
man man for Japanese manual page contains duplicated lines in PAGER explanation
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: man (Show other bugs)
6.0
All Linux
low Severity low
: rc
: ---
Assigned To: Peter Schiffer
BaseOS QE - Apps
: ManPageChange, Translation
Depends On: 632081
Blocks: MPO-6.3-REMOVE
  Show dependency treegraph
 
Reported: 2010-12-03 05:28 EST by Ivana Varekova
Modified: 2012-04-03 11:19 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 632081
Environment:
Last Closed: 2012-04-03 11:19:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Denise Dumas 2011-06-20 18:09:50 EDT
Ivana, can this ship as Fastrack for 6.2?
Comment 5 errata-xmlrpc 2012-04-03 11:19:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0449.html

Note You need to log in before you can comment on or make changes to this bug.