Bug 661446 - [abrt] gq-1.3.4-9.fc13: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
[abrt] gq-1.3.4-9.fc13: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
Status: CLOSED DUPLICATE of bug 520342
Product: Fedora
Classification: Fedora
Component: gq (Show other bugs)
13
x86_64 Unspecified
low Severity medium
: ---
: ---
Assigned To: Terje Røsten
Fedora Extras Quality Assurance
abrt_hash:30788511ec55ba1abb1a9a7de0d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-12-08 14:28 EST by Adam Carbone
Modified: 2011-01-17 10:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-01-17 10:12:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (260.02 KB, text/plain)
2010-12-08 14:28 EST, Adam Carbone
no flags Details

  None (edit)
Description Adam Carbone 2010-12-08 14:28:54 EST
abrt version: 1.1.14
architecture: x86_64
Attached file: backtrace
cmdline: gq
component: gq
executable: /usr/bin/gq
kernel: 2.6.34.7-61.fc13.x86_64
package: gq-1.3.4-9.fc13
reason: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1291836453
uid: 500

How to reproduce
-----
1.Tryed to expand the root DN of our AD server
2.
3.
Comment 1 Adam Carbone 2010-12-08 14:28:56 EST
Created attachment 467556 [details]
File: backtrace
Comment 2 Terje Røsten 2011-01-17 10:12:03 EST

*** This bug has been marked as a duplicate of bug 520342 ***

Note You need to log in before you can comment on or make changes to this bug.