Bug 661497 - Re-base to xulrunner 1.9.3
Re-base to xulrunner 1.9.3
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: xulrunner (Show other bugs)
6.3
Unspecified Unspecified
low Severity medium
: rc
: ---
Assigned To: Christopher Aillon
desktop-bugs@redhat.com
: Rebase, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-12-08 15:27 EST by Chris Aniszczyk
Modified: 2014-07-25 01:53 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-12-14 12:35:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Chris Aniszczyk 2010-12-08 15:27:57 EST
I'm trying to rebase Eclipse to 3.6.1 in RHEL6 and I need a newer version of xulrunner...
Comment 4 RHEL Product and Program Management 2010-12-14 12:35:08 EST
Development Management has reviewed and declined this request.  You may appeal
this decision by reopening this request.

Note You need to log in before you can comment on or make changes to this bug.