Bug 663488 - pirut error: Meta data file does not match checksum
pirut error: Meta data file does not match checksum
Status: CLOSED DUPLICATE of bug 638922
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: pirut (Show other bugs)
5.8
x86_64 Linux
low Severity medium
: rc
: ---
Assigned To: James Antill
Red Hat Satellite QA List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-12-15 17:48 EST by Jamie Shaffer
Modified: 2013-01-10 05:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-12-16 01:21:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error message from crash (1.72 KB, text/plain)
2010-12-15 17:48 EST, Jamie Shaffer
no flags Details

  None (edit)
Description Jamie Shaffer 2010-12-15 17:48:58 EST
Created attachment 468987 [details]
Error message from crash

Description of problem: I am suddenly unable to successfully run pup due to this error.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. su root
2. pup
3.
  
Actual results:
Crash

Expected results:


Additional info:
Comment 1 James Antill 2010-12-16 01:21:10 EST

*** This bug has been marked as a duplicate of bug 638922 ***

Note You need to log in before you can comment on or make changes to this bug.