Bug 664365 - [REG][6.0] Deadlock in the error route of malloc()
Summary: [REG][6.0] Deadlock in the error route of malloc()
Status: CLOSED DUPLICATE of bug 618743
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: glibc   
(Show other bugs)
Version: 6.0
Hardware: x86_64
OS: Linux
high
high
Target Milestone: rc
: ---
Assignee: Andreas Schwab
QA Contact: qe-baseos-tools
URL:
Whiteboard:
Keywords: Regression
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-12-20 06:08 UTC by Masayoshi Yamazaki
Modified: 2018-11-27 21:45 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-01-10 09:23:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 4 Andreas Schwab 2011-01-10 09:23:13 UTC

*** This bug has been marked as a duplicate of bug 618743 ***


Note You need to log in before you can comment on or make changes to this bug.