Bug 6659 - need summary
need summary
Status: CLOSED DUPLICATE of bug 6657
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
Depends On:
  Show dependency treegraph
Reported: 1999-11-02 13:55 EST by john
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 1999-11-02 15:51:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description john 1999-11-02 13:55:30 EST
I openen gnorpm, clicked on install, change filter, all
packages and it crashed. System message was:

gnorpm has crashed due to a fatal error (segmentation fault)
Comment 1 Bill Nottingham 1999-11-02 15:51:59 EST
*** This bug has been marked as a duplicate of 6657 ***

Note You need to log in before you can comment on or make changes to this bug.